<!DOCTYPE html>
<html lang="pl-PL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
    <link rel="pingback" href="http://www.trustedcosmetics.pl/xmlrpc.php">
	<link rel="icon" href="http://www.trustedcosmetics.pl/wp-content/themes/mag/favicon.ico?20170219" type="image/x-icon" />
	<link rel="shortcut icon" href="http://www.trustedcosmetics.pl/wp-content/themes/mag/favicon.ico?20170219" type="image/x-icon" />

    <title>Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018! | Trusted Cosmetics</title>

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[637,727] -->
<link rel="author" href="https://plus.google.com/u/0/+RedakcjaTrustedCosmetics" />
<meta name="description"  content="Czy w ofercie Twojej firmy znajduje się innowacyjny kosmetyk, produkt lub wyjątkowa usługa, które warto pokazać światu? Czy Twoja drogeria internetowa, gabinet" />

<meta name="keywords"  content="kosmetyczny pr,diamenty beauty,nagroda kosmetyczna,plebiscyt kosmetyczny,plebiscyt dla firm kosmetycznych,nagradzamy marki kosmetyczne,nagradzamy firmy kosmetyczne,nagrody dla kosmetyków,promotorka kosmetyczna" />

<link rel="canonical" href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/" />
<meta property="og:title" content="Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018! | Trusted Cosmetics" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/" />
<meta property="og:image" content="http://www.trustedcosmetics.pl/wp-content/uploads/2017/01/rusza_plebiscyt_diamenty_beauty-1024x768.png" />
<meta property="og:site_name" content="Trusted Cosmetics" />
<meta property="og:description" content="Czy w ofercie Twojej firmy znajduje się innowacyjny kosmetyk, produkt lub wyjątkowa usługa, które warto pokazać światu? Czy Twoja drogeria internetowa, gabinet medycyny estetycznej lub stomatologii wyróżnia się w jakikolwiek sposób na tle konkurencji? Może wykonuje niedostępne nigdzie indziej usługi? A może jesteś autorką książki z branży urody i zdrowia, która charakteryzuje się niesamowitą zawartością? Już po raz III rusza Plebiscyt Diamenty Beauty. Zapraszamy do udziału w Ogólnopolskim Konkursie &quot;Diamenty Beauty&quot;, w którym nagradzamy godne zaufania i wyróżniające się na tle konkurencji usługi, kosmetyki, książki i firmy. Jeśli Twój produkt, firma, książka, preparat, drogeria, linia kosmetyków lub usługa jest nowatorska, innowacyjna i nowoczesna zgłoś ją do tego konkursu. Możesz otrzymać prestiżową statuetkę i certyfikat &quot;Diamenty Beauty&quot;, którym nagrodzeni zostaną wyłącznie liderzy w branży. Kto ma szansę na wyróżnienie w Plebiscycie Diamenty Beauty? Do udziału" />
<meta property="article:published_time" content="2018-01-10T20:40:10Z" />
<meta property="article:modified_time" content="2018-01-10T19:33:11Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018! | Trusted Cosmetics" />
<meta name="twitter:description" content="Czy w ofercie Twojej firmy znajduje się innowacyjny kosmetyk, produkt lub wyjątkowa usługa, które warto pokazać światu? Czy Twoja drogeria internetowa, gabinet medycyny estetycznej lub stomatologii wyróżnia się w jakikolwiek sposób na tle konkurencji? Może wykonuje niedostępne nigdzie indziej usługi? A może jesteś autorką książki z branży urody i zdrowia, która charakteryzuje się niesamowitą zawartością? Już po raz III rusza Plebiscyt Diamenty Beauty. Zapraszamy do udziału w Ogólnopolskim Konkursie &quot;Diamenty Beauty&quot;, w którym nagradzamy godne zaufania i wyróżniające się na tle konkurencji usługi, kosmetyki, książki i firmy. Jeśli Twój produkt, firma, książka, preparat, drogeria, linia kosmetyków lub usługa jest nowatorska, innowacyjna i nowoczesna zgłoś ją do tego konkursu. Możesz otrzymać prestiżową statuetkę i certyfikat &quot;Diamenty Beauty&quot;, którym nagrodzeni zostaną wyłącznie liderzy w branży. Kto ma szansę na wyróżnienie w Plebiscycie Diamenty Beauty? Do udziału" />
<meta name="twitter:image" content="http://www.trustedcosmetics.pl/wp-content/uploads/2017/01/rusza_plebiscyt_diamenty_beauty-1024x768.png" />
<meta itemprop="image" content="http://www.trustedcosmetics.pl/wp-content/uploads/2017/01/rusza_plebiscyt_diamenty_beauty-1024x768.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trusted Cosmetics &raquo; Kanał z wpisami" href="http://www.trustedcosmetics.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trusted Cosmetics &raquo; Kanał z komentarzami" href="http://www.trustedcosmetics.pl/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Trusted Cosmetics &raquo; iCal Feed" href="http://www.trustedcosmetics.pl/kalendarium-wydarzen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Trusted Cosmetics &raquo; Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018! Kanał z komentarzami" href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trustedcosmetics.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.trustedcosmetics.pl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/wp-postratings/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.trustedcosmetics.pl/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.trustedcosmetics.pl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700italic%2C700%7COpen+Sans%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-style-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/ionicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-fancybox-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-settings-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-navigation-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/bootstrap.css?date=20170817&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-style-css'  href='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/css/style.css?date=20180130&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/js/ts-fab.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/responsive-lightbox/js/front.js' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.trustedcosmetics.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trustedcosmetics.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trustedcosmetics.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TrustedBlogerka i TrustedCzytelniczka 2017 roku — podsumowanie aktywności' href='http://www.trustedcosmetics.pl/trustedblogerka-i-trustedczytelniczka-2017-roku-podsumowanie-aktywnosci/' />
<link rel='next' title='Wyprawka. Nowe porządki!' href='http://www.trustedcosmetics.pl/wyprawka-nowe-porzadki/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.trustedcosmetics.pl/?p=29001' />
<link rel="alternate" type="application/json+oembed" href="http://www.trustedcosmetics.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trustedcosmetics.pl%2Fczekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trustedcosmetics.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trustedcosmetics.pl%2Fczekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018%2F&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.trustedcosmetics.pl/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


        <style type="text/css">

                @font-face {
            font-family: 'montserrat';
            src: url('http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot');
            src: url('http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot?#iefix') format('embedded-opentype'),
            url('http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff2') format('woff2'),
            url('http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff') format('woff'),
            url('http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.ttf') format('truetype');
            font-weight: 300;
            font-style: normal;
        }
                a:link,
        a:visited{
            color : ;
        }

        h1{
                }

        h2{
                }

        h3{
                }

        h4{
                }

        h5{
                }

        h6{
                }

        p{
                }

        .top-image-posts .post .caption .post-btn {
            border-bottom: 1px solid ;
            color: ;
        }

        .top-image-posts .post .caption .author-date a {
            text-decoration: underline;
            color: ;
        }

        .side-image-posts .post .caption p a {
            color: ;
        }

        .side-image-posts .post .caption .post-btn {
            color: ;
        }

        .pagination li a {
            color: ;
        }

        h4.sidebar-widget-title{
                        }

        .astrology h4{
                        }

        .article-detail .article-title {
                        }

        .article-detail .post-title{
                }

        #mega-menu-wrap-primary #mega-menu-primary > li.mega-menu-item > a.mega-menu-link {
                }

        .footer-dark .footer-widget .footer-widget-title {
                }

        .footer-light .footer-widget .footer-widget-title {
                }

        .footer-light .about a, .footer-dark .about a, .footer-area a, .footer-area p, .footer-area small{
                }

        .social-link-buttons li a{
            color: #232222;
            font-size: 15;
        }

        .header-full .navbar-header .social-buttons li a {
            font-size: 15;
        }

        progress.page-reading::-webkit-progress-value {
            background-color: ;
        }

        progress.page-reading::-moz-progress-bar {
            background-color: ;
        }

        .custom-breadcumb-class{
            background: rgba(255, 255, 255, 0.4);
        }


    </style>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.trustedcosmetics.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.trustedcosmetics.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>


<body class="post-template-default single single-post postid-29001 single-format-standard tribe-no-js mega-menu-primary group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive clearfix">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58722461-1', 'auto');
  ga('send', 'pageview');
  
  	var trackOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		 function () {
		 document.location = url;
		 }
	   });
	}
</script>
    <header class="sticky-header">
        <div class="container">

            
            <a href="http://www.trustedcosmetics.pl/">
                <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/04/logo.png" alt="Trusted Cosmetics" class="logo">
            </a>

                <div class="nav-border"></div>

    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13243' id='mega-menu-item-13243'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/tu-zacznij/" tabindex="0">Tu zacznij</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-12622' id='mega-menu-item-12622'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/redakcja/" tabindex="0">Redakcja</a></li><li class='mega-diamenty mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7128' id='mega-menu-item-7128'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/diamenty-beauty/" tabindex="0">Diamenty Beauty</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11008' id='mega-menu-item-11008'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/o-nas/referencje/" tabindex="0">Referencje</a></li><li class='mega-oferta mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7131' id='mega-menu-item-7131'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/oferta/" tabindex="0">Reklama</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13242' id='mega-menu-item-13242'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-kontakt mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7130' id='mega-menu-item-7130'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/kontakt/" tabindex="0">Kontakt</a></li></ul></div>    
        </div>
        <!-- end container -->
    </header>
    

        <div class="side-box">

            <span class="close-sidebox"></span>

            <div class="widget-1 widget-first widget-last widget-odd sidebox-widget"><h2 class="sidebox-widget-title">Kategorie</h2>		<ul>
	<li class="cat-item cat-item-8999"><a href="http://www.trustedcosmetics.pl/category/wiadomosci-drogeryjne/" title="Dział Wiadomości Drogeryjne prezentuje publikacje na temat tego, co można znaleźć w popularnych oraz niszowych drogeriach i perfumeriach. Pokazujemy i recenzujemy w nim nowości kosmetyczne dotyczące preparatów do pielęgnacji, najnowszych perfum oraz kosmetyków do make-up i gadżetów. Zobacz sama, jakie kosmetyki spotkasz w najlepszych polskich drogeriach, poznaj najświeższe wiadomości drogeryjne oraz to, co przygotowali dla Ciebie najlepsi producenci kosmetyków nie tylko z naszego kraju, ale i ze świata. Chcesz być na bieżąco z tym, co najmodniejsze w branży beauty? Zaglądaj tutaj, a na pewno znajdziesz coś, co Cię zainteresuje. Gwarantujemy najlepsze i najnowsze ciekawostki drogeryjne. Dzięki regularnemu aktualizowaniu strony, każdy może liczyć na to, że znajdą najświeższe, najbardziej aktualne informacje. Warto być na czasie i sprawdzać, czego jeszcze trzeba się dowiedzieć na temat nowinek drogeryjnych z Polski i ze świata! Zajrzymy do znanych drogerii kosmetycznych, drogerii niszowych i drogerii internetowych. Przewertujemy ofertę sklepów z kosmetykami, w poszukiwaniu nowych linii, serii i perełek kosmetycznych na ich półkach. Poznamy wyjątkowe i niebywałe perfumy i gadżety, ale także specjalnie dla Was przeprowadzimy rozmowy z różnymi drogeriami i zapraszamy do oddawania głosów w plebiscycie na Ulubioną Drogerię.">Wiadomości Drogeryjne</a> (201)
</li>
	<li class="cat-item cat-item-1451"><a href="http://www.trustedcosmetics.pl/category/przeglad-nowosci-kosmetycznych/" title="W dziale Przegląd Nowości Kosmetycznych odkrywamy najnowsze kosmetyki, najciekawsze nowinki ze świata kosmetyków różnego rodzaju. Sprawdź, co nowego wyprowadzili na rynek najbardziej znani producenci kosmetyków. Zobacz, jakie są aktualne trendy w zakresie zapachów oraz produktów do makijażu. W przeglądzie nowości kosmetycznych każda osoba zainteresowana może znaleźć coś dla siebie. Warto być na czasie z nowinkami, by wiedzieć, co aktualnie jest na topie. Zachęcamy wszystkich do zaglądania do działu Przegląd Nowości Kosmetycznych, by poznać regularnie aktualizowane wiadomości na temat najnowszych trendów kosmetycznych. Przegląd nowości kosmetycznych dotyczy zarówno perfum, jak i kremów do twarzy, balsamów do ciała, serum odmładzających, a także tuszy do rzęs, kredek do oczu oraz podkładów, których wiele pojawia się każdego dnia. Sprawdź, co nowego zostało wprowadzone do sprzedaży w ostatnim miesiącu, a być może znajdziesz coś, co Cię zainteresuje i zainspiruje.
Jeśli lubisz testować nowości kosmetyczne, to w rubryce tej znajdziesz nowinki kosmetyczne, które zwróciły naszą uwagę. Przyglądamy się nowym kosmetykom, gadżetom urodowym i perfumom i prezentujemy Wam najświeższą porcję informacji ze świata beauty.
">Przegląd nowości kosmetycznych</a> (121)
</li>
	<li class="cat-item cat-item-967"><a href="http://www.trustedcosmetics.pl/category/recenzje-kosmetykow/" title="Aktualnie recenzje kosmetyków są bardzo popularne i często wykonywane przez blogerki urodowe. W związku z tym również i my postanowiłyśmy przygotowywać recenzje kosmetyków, suplementów i gadżetów kosmetycznych. Uwielbiamy poznawać naturalne i ręcznie robione kosmetyki, ale także preparaty do pielęgnacji, perfumy i kosmetyki do makijażu czy lakiery.


Jeśli chodzi o recenzje kosmetyków pielęgnacyjnych i naturalnych, to naszą redakcyjną ekspertką w tej dziedzinie jest Renata Zielezińska, która z pasją i ogromną przyjemnością przygląda się, poznaje i opiniuje kosmetyki pielęgnacyjne. Chętnie przygotowuje recenzje perfum oraz recenzuje gadżety kosmetyczne. Jeśli chodzi o recenzje kosmetyków do makijażu to nasza redakcyjna ekspertka ds. make-up - Gabi z prawdziwą radością poznaje nie tylko ich konsystencje, składy i zapachy, ale także jakość, wytrzymałość i kolorystykę.


Zauważamy, że użytkownicy Internetu bardzo chętnie poznają recenzje kosmetyków i zapoznają się z ich opiniami. Często to właśnie recenzje kosmetyków czy opinie o gadżetach znalezione na opiniotwórczych portalach kosmetycznych, czy blogach stanowią zachętę do zakupu danego kosmetyku.


Chcesz poznać rzetelną opinię o Twoim kosmetyku lub gadżecie? Z prawdziwą przyjemnością przygotujemy ją dla Ciebie!


Do tej pory miałyśmy okazję przygotowywać bardzo wiele recenzji, były wśród nich recenzje kosmetyków profesjonalnych, recenzje kosmetyków naturalnych, recenzje perfum, recenzje kosmetyków ręcznie robionych, recenzje kosmetyków do makijażu, recenzje szczotek do włosów i wiele innych.

Aby te wszystkie kosmetyczne recenzje oraz opinie o firmach, preparatach pielęgnacyjnych, gadżetach urodowych, perfumach i kosmetykach do makijażu zebrać w jednym miejscu powstała niniejsza strona, gdzie znajdziecie recenzje poniższych firm.">Recenzje kosmetyków</a> (142)
</li>
	<li class="cat-item cat-item-8177"><a href="http://www.trustedcosmetics.pl/category/lista-kosmetycznych-znakomitosci/" title="Lista Kosmetycznych Znakomitości to perełki kosmetyczne tylko dla osób wymagających, które charakteryzuje niezwykła jakość, efektywność działania i często piękny zapach. To kosmetyki, które mają w sobie to coś!">Lista Kosmetycznych Znakomitości</a> (23)
</li>
	<li class="cat-item cat-item-1459"><a href="http://www.trustedcosmetics.pl/category/recenzje-ksiazek/" title="Beauty Czytelnia zawiera informacje i recenzje dot. książek z branży zdrowia, urody, makijażu, kosmetyki, pielęgnacji, makijażu permanentnego i medycyny estetycznej.">Beauty Czytelnia</a> (63)
</li>
	<li class="cat-item cat-item-1858"><a href="http://www.trustedcosmetics.pl/category/makijaz-2/" title="Dział Makijaż zawiera zbiór porad, tutoriali i samouczków na temat różnych rodzajów makijażu, pozwala dowiedzieć się, jak wykorzystać proste produkty do stworzenia makijażu doskonałego i jak to robić w domowych warunkach. Poznaj najtrwalsze i najlepsze kosmetyki do makijażu. Dowiedz się gdzie kupić tani i dobry preparat do make-up, który zapewni Ci trwały i piękny makijaż na cały dzień. Prezentujemy także makijażowe hity i kity. Piszemy, jak malować się do pracy, na spotkanie biznesowe, wskazujemy makijaż na spotkanie z przyjaciółmi, czy romantyczny make-up randkę. Interesujące artykuły poradnikowe temat sztuki makijażu oraz dostępnych trendów znajdziesz w tej kategorii. Modne ciekawostki i fakty ze świata make-upu, najnowszych trendów makijażowych.

Prezentujemy aktualne trendy, inspiracje, tricki w makijażu oraz podpowiadamy jak wykonywać sztukę malowania. Porady specjalistów, makijaż krok po kroku, makijaż oczu i ust, makijaż organiczny, makijaż wege, makijaż dostosowany odpowiednio do wieku. Podpowiadamy, którą szminkę, maskarę, cienie i podkład wybrać!

W rubryce makijaż znajdziesz kosmetyki, które są niezbędne do stworzenia profesjonalnego makijażu oraz informacje na temat tego, jak skutecznie ich używać. Przygotowujemy porady i tutoriale makijażowe oraz podpowiadamy jak wykonać makijaż w różnych stylach, oraz jak dobrać make-up na każdą okazję.">Makijaż</a> (170)
</li>
	<li class="cat-item cat-item-7153"><a href="http://www.trustedcosmetics.pl/category/perfumologia/" title="Perfumologia to rubryka dotycząca edukacji w zakresie perfum. Powstała, by pomagać konsumentkom, dokonywać odpowiednich wyborów
">Perfumologia</a> (28)
</li>
	<li class="cat-item cat-item-1480"><a href="http://www.trustedcosmetics.pl/category/trustedblogerki/" title="Współpraca z rzetelnymi i godnymi polecenia blogerkami kosmetycznymi. Poszukujemy do współpracy blogerki kosmetyczne i urodowe. Redakcja współpracuje z blogerkami kosmetycznymi i często zaprasza je do testowania i opiniowania kosmetyków oraz nagradza punktami i certyfikatami.
">TrustedBlogerki</a> (83)
</li>
	<li class="cat-item cat-item-1052"><a href="http://www.trustedcosmetics.pl/category/uroda/" title="Rubryka Uroda to miejsce, w którym znajdziesz profesjonalne porady, dotyczące tego, jak najlepiej i przez najdłuższy czas zachować zdrowy i młody wygląd. Prezentujemy tutaj triki pielęgnacyjne, porady ekspertów, sprawdzone ciekawostki urodowe oraz pielęgnacje dostosowaną do typu urody, oraz rodzaju i kondycji skóry.

Jak dbać o urodę, jakie kosmetyki kupować i zabiegi wykonywać? Poznaj najnowsze trendy w pielęgnacji urody, dotyczące pielęgnacji ciała, twarzy i włosów oraz higieny intymnej i depilacja. Ciekawe artykuły, dotyczące naturalnego kobiecego piękna oraz stosowania kosmetyków naturalnych, a także nowości, związane ze znanymi producentami kosmetyków oraz porady na temat tego, jaki tryb życia jest najzdrowszy dla naszego ciała. Wszystkie artykuły zawierają szereg informacji, przydatnych każdej kobiecie w różnym wieku. Znajdzie się coś zarówno dla młodych dziewcząt, jak i starszych pań, które zastanawiając się, jak skutecznie poradzić sobie z gromadzącymi się zmarszczkami. Czy sport ma wpływ na naszą urodę, co jeść, aby pięknie wyglądać, i jaki wpływ promienie słoneczne mają na skórę, a także jak najlepiej pielęgnować całe ciało, aby przez jak najdłuższy czas zachowało jędrność i wspaniały, młody wygląd?
">Uroda</a> (509)
</li>
	<li class="cat-item cat-item-4125"><a href="http://www.trustedcosmetics.pl/category/paznokcie/" title="W rubryce Paznokcie znajdziesz wszystko na temat paznokci: jak o nie dbać, jak wzmacniać, co jeść, aby mieć piękne paznokcie, jak przycinać, malować, ozdabiać oraz wiele innych ciekawych artykułów. Przydatne informacje na temat paznokci hybrydowych i tytanowych. W artykułach prezentujemy porady stylistek paznokci, tutoriale paznokciowe oraz najnowsze techniki zdobienia paznokci.

Poznaj trendy paznokciowe — modne wzory i kolory, sposoby na łamliwe paznokcie, manicure na każdą porę roku czy manicure hybrydowy peel off. Wiele inspiracji, pomysłów i wzorów na kształty paznokci oraz zdobienia i style.
W dziale Paznokcie zaprezentujemy najlepsze firmy z asortymentem do pielęgnacji i zdobienia paznokci oraz które lakiery warto kupować.
Przedstawiamy porady ekspertów, wzorki na paznokcie, naklejki i biżuterię na paznokcie. Które lakiery do paznokci najlepiej używać?
Zaprezentujemy zdobienia oraz podpowiemy, jak powinna wyglądać pielęgnacja paznokci krok po kroku i przegląd aktualnie najnowszych trendów paznokciowych.


Chcesz mieć piękne paznokcie? Koniecznie musisz tu zajrzeć, jest to kategoria nie tylko dla kobiet, gdyż pojawiają się artykuły, dotyczące również pielęgnacji paznokci u mężczyzn. Co zrobić, aby paznokcie się nie rozdwajały, jakie serum do paznokci są najlepsze i dlaczego warto używać odżywek do paznokci. Artykuł dotyczące profesjonalnego i domowego manicure i pedicure. Dowiedz się, co robić, aby mieć zawsze mocne, zdrowe i piękne paznokcie, które nie będą już więcej kruche i łamliwe. Mnóstwo informacji na temat najlepszej pielęgnacji paznokci u dłoni i stóp, a także kosmetyków, które się do tego celu wykorzystuje. Warto sprawdzać aktualności, dotyczące najmodniejszych trendów w stylizacji paznokci.">Paznokcie</a> (54)
</li>
	<li class="cat-item cat-item-8047"><a href="http://www.trustedcosmetics.pl/category/wlosy/" title="W rubryce Włosy podpowiemy jak zadbać o zdrowe, mocne i pełne blasku włosy. W jaki sposób je pielęgnować i stylizować. Zaprezentujemy najnowsze trendy we fryzjerstwie i pielęgnacji włosów. Przetestujemy profesjonalne i drogeryjne kosmetyki do włosów. Napiszemy o rodzajach włosów i ich strukturach. Jakie włosy warto nosić — ombre, cieniowane, z grzywką? Poznaj sposoby na pielęgnację włosów, najlepsze kosmetyki, porady dotyczące tego, jak zachować piękne i lśniące włosy, a także najbardziej aktualne trendy fryzjerskie, modne fryzury oraz akcesoria do włosów. Zobacz, jakie odżywki do włosów są najskuteczniejsze, kto najlepiej obcina i stylizuje, sprawdź ranking fryzjerów i dowiedz się, jaka fryzura najlepiej do Ciebie pasuje. Dodatkowo przeczytaj artykuł na temat pielęgnacji skóry głowy oraz tego, jak dbać o cebulki włosów. Aktualności, ciekawostki, wiedza specjalistyczna, porady fryzjerów, trychologów i stylistów fryzur podpowiedzą jak dbać o włosy o każdej porze roku. Sposoby na włosy suche i zniszczone, ja również na nadmiernie przetłuszczone, porady dla osób z włosami prostymi i kręconymi oraz kosmetyki, których używać najlepiej i które najefektywniej wpływają na poprawę struktury włosa. Przegląd, zestawienia i recenzje produktów do stylizacji oraz metod ich wykonywania.">Włosy</a> (116)
</li>
	<li class="cat-item cat-item-1575"><a href="http://www.trustedcosmetics.pl/category/perfumy-2/" title="W rubryce Perfumy prezentujemy najlepsze perfumy dla kobiet, mężczyzn i dzieci. Poznajcie najlepsze, najmodniejsze perfumy znanych i lubianych marek. Sprawdźcie, jakie zapachy sprzedają się najlepiej i jakie są aktualnie najmodniejsze. Czym pokropić się do pracy, czym na randkę, a jaki zapach nanieść na siebie na spotkanie biznesowe. Wszystko, co trzeba wiedzieć o aktualnych trendach, dotyczących perfum oraz o nowościach, jakie pojawiły się na rynku. Wiadomości na temat perfum i ich wykorzystania. Przeczytaj rzetelne artykuły dotyczące najtrwalszych zapachów, które królują na wielkich salonach. Polecamy najlepsze perfumerie i sklepy z perfumami. Warto sprawdzić również rankingi najlepszych zapachów oraz czym jakich perfum używają gwiazdy i celebryci. W kategorii perfumy prezentujemy mnóstwo aktualności i newsów na temat najpopularniejszych perfumerii i ich asortymentu.">Perfumy</a> (43)
</li>
	<li class="cat-item cat-item-1522"><a href="http://www.trustedcosmetics.pl/category/kosmetyki/" title="W dziale kosmetyki pojawiają się newsy, ciekawostki i porady dotyczące kosmetyków i makijażu. Jakich kosmetyków warto aktualnie używać? Który balsam do pielęgnacji ciała jest na topie?

Jakich preparatów używać, by wyglądać pięknie każdego dnia. Profesjonalne artykuły informacyjne oraz ciekawostki, dotyczące wielu produktów znanych marek kosmetycznych i fryzjerskich, a także rankingi najlepszych kosmetyków w danym miesiącu i roku kalendarzowym. W rubryce Kosmetyki pojawią się najciekawsze informacje prosto od kosmetyczek i kosmetologów oraz porady dotyczące skutecznych kosmetyków, które warto używać.

Listy kosmetyków z określonymi składnikami, zestawienia ulubionych preparatów do danej części ciała czy nasze ulubione kosmetyki danego miesiąca. W artykułach opiszemy kosmetyki do różnego rodzaju cery, kosmetyki do pielęgnacji i stylizacji włosów, kosmetyki wyszczuplające, niezwykłe składniki kosmetyków i mnóstwo przydatnej wiedzy o kosmetykach. Przyjrzymy się kosmetykom naturalnym, kosmetykom masowym, kosmetykom selektywnym, kosmetykom profesjonalnym, kosmetykom gabinetowym, kosmetykom aptecznym, kosmetykom niszowym, farmaceutykom, kosmetykom na bazie ziół i wiele innych. Poznaj intrygujące i skuteczne polskie kosmetyki, kosmetyki europejskie oraz kosmetyki z całego świata.
">Kosmetyki</a> (234)
</li>
	<li class="cat-item cat-item-1544"><a href="http://www.trustedcosmetics.pl/category/wszystko-dla-dzieci/" title="W rubryce Wszystko dla Dzieci prezentujemy nowinki i informacje na temat produktów, gadżetów, zabawek i kosmetyków dla dzieci i niemowląt, odpowiednich pieluch, pielęgnacji niemowląt i noworodków. Radzimy i podpowiadamy jakie stosować kosmetyki oraz które gadżety wspomogą pielęgnację i opiekę nad maluszkiem. Jak zdrowo odżywiać dziecko, jak dbać o jego delikatną skórę, jak wspierać jego rozwój. To tylko nieliczne tematy, które poruszymy w tej kategorii.
Jakie mleko dla dziecka wybrać? Przeprowadzimy testy kosmetyków, mleka, pieluszek, ubranek dla dzieci i poznamy bezpieczne zabawki dla Twojego maluszka.
Zaprezentujemy spis polskich marek kosmetyków do codziennej i specjalistycznej pielęgnacji skóry niemowląt oraz dzieci. Przeprowadzimy testy preparatów pielęgnacyjnych dla dzieci oraz podpowiemy jakie produkty zastosować u dzieci ze skłonnością do alergii, a także wiele ciekawych porad, dotyczących wykorzystywania kosmetyków dziecięcych dla maluchów. Zapraszamy wszystkich rodziców do zaglądania i sprawdzania ciekawych porad, dotyczących dzieciaków i kosmetyków przeznaczonych specjalnie dla nich. Jakie marki są najbardziej znane i czy każdy rodzaj kosmetyków dziecięcych jest faktycznie bezpieczny. Dowiedz się więcej, aby mieć świadomość, że zapewniasz dziecku dobrą pielęgnację, wykorzystując do tego celu tylko najlepszej jakości kosmetyki dziecięce. W kategorii znaleźć można również informacje i przykłady kosmetyków dla dzieci, wykonanych na bazie składników naturalnych. Mnóstwo ciekawych informacji na temat dbania o dzieci dla każdego z rodziców i opiekunów.">Wszystko dla dzieci</a> (38)
</li>
	<li class="cat-item cat-item-3758"><a href="http://www.trustedcosmetics.pl/category/meska-pielegnacja/" title="W rubryce Męska Pielęgnacja prezentujemy informacje i ciekawostki na temat pielęgnacji panów, w tym trendy kosmetyczne oraz fakty i mity na temat męskich kosmetyków. Sprawdzamy, jakich kosmetyków Panowie używają najczęściej, a jakich używać najczęściej powinni. Znajdziemy również przykłady kosmetyków naturalnych dla Panów, sprawdzimy, dlaczego broda stała się tak popularna i czy warto ją zapuszczać. Przyjrzymy się bliżej kosmetykom dla mężczyzn, poznamy najlepsze kosmetyki pielęgnacyjne dla mężczyzn oraz najlepsze męskie perfumy. Przygotujemy interesujące porady dotyczące tego, jak skutecznie pielęgnować męskie ciało, w jaki sposób pielęgnować brodę. Przedstawimy najnowsze kosmetyki do golenia, kosmetyki do pielęgnacji zarostu, męskie kosmetyki do pielęgnacji twarzy, kosmetyki do włosów dla mężczyzn. Mężczyźni także muszą o siebie dbać, sprawdźcie więc najlepsze kosmetyki dla mężczyzn różnego rodzaju, w tym kremy do twarzy, produkty do pielęgnacji dłoni i włosów, najlepsze zapachy oraz wiele innych elementów, dotyczących najlepszej pielęgnacji panów.">Męska Pielęgnacja</a> (44)
</li>
	<li class="cat-item cat-item-4302"><a href="http://www.trustedcosmetics.pl/category/diamenty-beauty/" title="Publikacje o kosmetykach, preparatach, książkach i firmach nagrodzonych w Plebiscycie Diamenty Beauty. Poznaj wyjątkowe, niesamowite kosmetyki nagrodzone pięknymi statuetkami w prestiżowym Plebiscycie Diamenty Beauty. Promocja godnych polecenia i charakteryzujących się wysoką jakością i skutecznością kosmetyków, zabiegów kosmetycznych, suplementów diety.">Diamenty Beauty</a> (45)
</li>
	<li class="cat-item cat-item-1547"><a href="http://www.trustedcosmetics.pl/category/medycyna-estetyczna/" title="W dziale medycyna estetyczna dzielimy się najnowszymi okryciami z zakresu tej dziedziny, prezentujemy najnowocześniejsze zabiegi profesjonalne. Przybliżamy porady, newsy, kosmetyki dotyczące medycyny estetycznej, kosmetyków, jakie najlepiej stosować na twarz i całe ciało. Artykuły dotyczące regeneracji skóry twarzy, zabiegów laserowych oraz zabiegów oferowanych przez kliniki medycyny estetycznej, ale także zalet i rezultatów z zastosowanych metod. W dziale medycyna estetyczna piszemy o tym, czym jest botoks, makijaż permanentny czy lipoliza. Podpowiadamy, czy warto wybrać się na zabiegi powiększania ust i biustu, usuwania naczynek, zmarszczek i przebarwień. Przedstawimy najnowsze i skuteczne zabiegi wyszczuplające i odchudzające, ale także wspólnie poszukamy rozwiązań na różnorodne problemy natury estetycznej. W rubryce tej przeczytasz o odsysaniu tłuszczu, zabiegach na ciało i twarz, peelingach dermatologicznych. Poznasz różnorodne dziedziny medycyny estetycznej, takie jak dermatologia estetyczna czy ginekologia estetyczna, ale także modne i popularne zabiegi anty-aging.

Bądź na topie! Czytaj o najnowszych wydarzeniach z kosmetologii, zabiegów w salonach urody i gabinetach kosmetycznych oraz nowinkach ze świata medycyny estetycznej.
">Medycyna estetyczna</a> (62)
</li>
	<li class="cat-item cat-item-1525"><a href="http://www.trustedcosmetics.pl/category/wywiady/" title="Wywiady dotyczące zdrowia, urody i pielęgnacji.">Wywiady</a> (39)
</li>
	<li class="cat-item cat-item-1653"><a href="http://www.trustedcosmetics.pl/category/polecane/" title="Niesamowite, wyjątkowe porady kosmetyczne, które warto przeczytać, polecane konkursy, testy i akcje kosmetyczne!">Polecane</a> (74)
</li>
	<li class="cat-item cat-item-1475"><a href="http://www.trustedcosmetics.pl/category/konkursy/" title="Konkursy dla czytelniczek kochających kosmetyki, urodę i dbających o zdrowie i dobre samopoczucie.">Konkursy</a> (123)
</li>
	<li class="cat-item cat-item-1051"><a href="http://www.trustedcosmetics.pl/category/zdrowie/" title="W rubryce Zdrowie zaprezentujemy jak zadbać profilaktykę, porady o zdrowiu i zdrowym stylu życia. Co nieco na temat badań profilaktycznych, nowotworów, utrzymania zdrowego cholesterolu, ale także diety i zdrowego trybu życia. Zalety odchudzania i jak robić to najskuteczniej, jak żyć, aby zachować zawsze piękny wygląd i zdrowe ciało. Jakie produkty są najlepsze i na co należy zwracać uwagę, kupując żywność. Porady dla Pań i Panów na temat tego, jak kontrolować swój stan zdrowia i jak często należy robić badania. Jakie symptomy mogą świadczyć o poważnych chorobach i kiedy warto udać się do lekarza. Wszystkie osoby, które w szczególności troszczą się o własne zdrowie, powinny zajrzeć na stronę i sprawdzić, czego ciekawego mogą się dowiedzieć. Sprawdź jak być zdrowym przez cały rok, jak walczyć z przeziębieniem i co robić, aby kontrolować wagę. Zobacz jak dbać o zdrowe serce i dlaczego warto pić dużo wody. Mnóstwo ciekawych porad, informacji, newsów i ciekawostek, dotyczących kategorii zdrowie.">Zdrowie</a> (228)
</li>
	<li class="cat-item cat-item-2071"><a href="http://www.trustedcosmetics.pl/category/kuchnia/" title="Artykuły, newsy i ciekawostki o zdrowej żywności, przepisy na zdrowe dania i porady kuchenne">Kuchnia</a> (144)
</li>
	<li class="cat-item cat-item-11006"><a href="http://www.trustedcosmetics.pl/category/moda/" >Moda</a> (13)
</li>
		</ul>
</div>
        </div>
        
<header class="header-left">

    

    <div class="navbar-header">
        <div class="container">

            
            <a class="navbar-brand" href="http://www.trustedcosmetics.pl/">
                <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/04/logo.png" alt="Trusted Cosmetics">
            </a>

                        <ul class="social-links social-buttons  social-link-buttons">
                                        <li>
                            <a class="social-icon" href="https://www.facebook.com/trustedcosmetics" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://twitter.com/trustedcosmetic" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://plus.google.com/+RedakcjaTrustedCosmetics" target="_blank">
                                <i class="fa fa-google-plus"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.instagram.com/trustedcosmetics.pl/" target="_blank">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                                    </ul>
                        <form class="searchform search hidden-xs" role="search" method="get" id="searchform" action="http://www.trustedcosmetics.pl/">
                <input  name="s" id="s" type="text" value="" placeholder="Wyszukaj na stronie">
                <input type="hidden" name="post_type" value="post" />
				<button type="submit" id="searchsubmit"><i class="ion-ios-search-strong"></i></button>
            </form>

                <div class="nav-border"></div>

    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13243' id='mega-menu-item-13243'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/tu-zacznij/" tabindex="0">Tu zacznij</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-12622' id='mega-menu-item-12622'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/redakcja/" tabindex="0">Redakcja</a></li><li class='mega-diamenty mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7128' id='mega-menu-item-7128'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/diamenty-beauty/" tabindex="0">Diamenty Beauty</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11008' id='mega-menu-item-11008'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/o-nas/referencje/" tabindex="0">Referencje</a></li><li class='mega-oferta mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7131' id='mega-menu-item-7131'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/oferta/" tabindex="0">Reklama</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13242' id='mega-menu-item-13242'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-kontakt mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-7130' id='mega-menu-item-7130'><a class="mega-menu-link" href="http://www.trustedcosmetics.pl/kontakt/" tabindex="0">Kontakt</a></li></ul></div>    
            <ul class="provoke-hidden">
                <li class="side-menu"> <a href="#"><i class="ion-navicon"></i> </a></li>
            </ul>


        </div>
        <!-- end container -->
    </div>
    <!-- end navbar-header -->


    <!-- end navbar -->
</header>

                <section class="article-header article-bg ">
                                    <div class="container article-header-content">
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="breadcrumbs custom-breadcumb-class" typeof="BreadcrumbList" vocab="http://schema.org/">
                                    <h5>Znajdujesz się tutaj:</h5><!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Trusted Cosmetics." href="http://www.trustedcosmetics.pl" class="home"><span property="name">Trusted Cosmetics</span></a><meta property="position" content="1"></span><i class="fa fa-angle-right"></i><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Wiadomości Drogeryjne category archives." href="http://www.trustedcosmetics.pl/category/wiadomosci-drogeryjne/" class="taxonomy category"><span property="name">Wiadomości Drogeryjne</span></a><meta property="position" content="2"></span>                                </div>
                            </div>
                            <!-- end col-12 -->
                        </div>
                        <!-- end row -->
                    </div>
                                    <!-- end container -->
            </section>
            	
	<div class="container">
	<div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-banery-1" style="max-width:980px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="980:202" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-banery-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-banery-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-banery-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.trustedcosmetics.pl/naturalne-farbowanie-wlosow-top-temat-lutego/"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/02/naturalne_farbowanie_wlosow_trustedcosmetics_5-980x202.png" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.trustedcosmetics.pl/kosmetyczne-hity-2017-roku-konkurs/"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/kosmetyczne_hity_2017_trustedcosmetics_5-980x202.png" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://herbatint.pl/"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/baner_herbatint980x200-980x202.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/baner_cherry_soap-980x202.jpg" alt="" title="" /> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.trustedcosmetics.pl/przedstawiamy-nowosci-od-esse-probiotic-skincare/"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/12/baner_esse_organic-980x202.jpg" alt="" title="" /> </a> </div> </div> <div class="cycloneslider-pager"></div> </div>	</div>
	



<section class="main-content">
    <div class="container">
        <div class="row">

            
            <!--col-md-9-->
            <div class="col-md-9 float-left col-sm-12 col-xs-12">

                <div class="left-content">


                    <!--MAIN CONTENT OF SINGLE PAGE-->
                    
                                                    <!--POST VIEW COUNT-->
                            
                            <div class="article-detail" id="post-29001" class="post-29001 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci-drogeryjne category-recenzje-kosmetykow category-diamenty-beauty category-polecane tag-kosmetyczny-pr tag-diamenty-beauty tag-nagroda-kosmetyczna tag-plebiscyt-kosmetyczny tag-plebiscyt-dla-firm-kosmetycznych tag-nagradzamy-marki-kosmetyczne tag-nagradzamy-firmy-kosmetyczne tag-nagrody-dla-kosmetykow tag-promotorka-kosmetyczna">
                                

<h2 class="article-title post-title">
    Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018!</h2>


        <small class="author-date">

                    <div class="empty-author"></div>
        
            10 stycznia 2018
        </small>
        
<p class="lead">
    </p>



<div class="  ">

                <figure class="single-image">
                <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/01/rusza_plebiscyt_diamenty_beauty-925x500.png" title="Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018!" alt="Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018!" />
            </figure>
            
    <div class="clearfix"></div>

    <div class="single-content">
        <h3>Czy w ofercie Twojej firmy znajduje się innowacyjny kosmetyk, produkt lub wyjątkowa usługa, które warto pokazać światu? Czy Twoja drogeria internetowa, gabinet medycyny estetycznej lub stomatologii wyróżnia się w jakikolwiek sposób na tle konkurencji? Może wykonuje niedostępne nigdzie indziej usługi? A może jesteś autorką książki z branży urody i zdrowia, która charakteryzuje się niesamowitą zawartością?</h3>
<p>&nbsp;</p>
<p>Już po raz III rusza Plebiscyt Diamenty Beauty. Zapraszamy do udziału w Ogólnopolskim Konkursie &quot;Diamenty Beauty&quot;, w którym nagradzamy godne zaufania i wyróżniające się na tle konkurencji usługi, kosmetyki, książki i firmy.</p>
<p> Jeśli Twój produkt, firma, książka, preparat, drogeria, linia kosmetyków lub usługa jest nowatorska, innowacyjna i nowoczesna zgłoś ją do tego konkursu. Możesz otrzymać prestiżową statuetkę i certyfikat &quot;Diamenty Beauty&quot;, którym nagrodzeni zostaną wyłącznie liderzy w branży.</p>
<p>&nbsp;</p>
<h4>Kto ma szansę na wyróżnienie w Plebiscycie Diamenty Beauty?</h4>
<p>Do udziału Konkursie &quot;Diamenty Beauty&quot; zapraszamy firmy z szeroko rozumianej branży zdrowia i urody, bez względu na wielkość i status prawny. Szansę na certyfikat i godło promocyjne &quot;Diamenty Beauty&quot; otrzymają produkty, usługi, firmy oraz linie kosmetyków odznaczające się wysoką jakością, oraz:</p>
<ul>
<li>znajdują się w gronie najlepszych produktów, usług, firm i marek dostępnych na rynku z szeroko rozumianej</li>
<li>branży zdrowia i urody;</li>
<li>doskonale odpowiadają na potrzeby konsumentów;</li>
<li>posiadających wysoką jakość i wartość dla klientów;</li>
<li>są wyjątkowe i odróżniają się od konkurencji;</li>
<li>inwestują w interesujące, oryginalne, innowacyjne rozwiązania produktowe i usługowe.</li>
</ul>
<p>&nbsp;</p>
<h4>Do kiedy można zgłosić swój udział w Konkursie Diamenty Beauty?</h4>
<p>Zgłoszenia przyjmowane są w terminie do 31 marca 2018 roku włącznie.</p>
<p>&nbsp;</p>
<p>W 2016 roku w I Edycji Plebiscytu Diamenty Beauty nagrodziliśmy 12 firm!<br />
 W 2017 roku w II Edycji Plebiscytu Diamenty Beauty rozdaliśmy 30 pięknych, eleganckich statuetek.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-22341" src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/04/diamenty_beauty_2017_1.jpg" width="600" height="445" data-id="22341" srcset="http://www.trustedcosmetics.pl/wp-content/uploads/2017/04/diamenty_beauty_2017_1.jpg 1024w, http://www.trustedcosmetics.pl/wp-content/uploads/2017/04/diamenty_beauty_2017_1-300x222.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p>Ogłoszenie wyników tegorocznej edycji konkursu &quot;Diamenty Beauty&quot; oraz prezentacja nagrodzonych produktów, usług i firm nastąpi w maju 2018 roku na łamach naszego portalu oraz w naszych mediach społecznościowych.</p>
<p> <strong>&quot;Diamenty Beauty&quot; jest to promocja wyróżniających się firm oraz zaufanych produktów i usług w branży zdrowia i urody!</strong></p>
<p>&nbsp;</p>
<p>Zapraszamy do udziału: <a href="http://www.trustedcosmetics.pl/diamenty-beauty"  target="_blank"  target="_blank">http://www.trustedcosmetics.pl/diamenty-beauty</a>/.</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img src="http://2.gravatar.com/avatar/ee5628561c3ef5dcdea7b81f33c09a64?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><div class="ts-fab-social-links"><a href="https://twitter.com/trustedcosmetic" title="Twitter" rel="nofollow"><img src="http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/images/twitter.png" width="24" height="24" alt="Profil na Twitterze" /></a><a href="https://www.facebook.com/trustedcosmetics/" title="Facebook" rel="nofollow"><img src="http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/images/facebook.png" width="24" height="24" alt="Profil na Facebooku" /></a><a href="https://plus.google.com/u/0/+RedakcjaTrustedCosmetics?rel=author" title="Google+"><img src="http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/images/googleplus.png" width="24" height="24" alt="Profil na Google+" /></a><a href="https://www.instagram.com/trustedcosmetics.pl/" title="Instagram" rel="nofollow"><img src="http://www.trustedcosmetics.pl/wp-content/plugins/fancier-author-box/images/instagram.png" width="24" height="24" alt="My Instagram profile" /></a></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4><a href="http://www.trustedcosmetics.pl/author/admin/">Redakcja TrustedCosmetics</a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Nasza redakcja to społeczność ludzi dbających o zdrowie, urodę i dobre samopoczucie. Prezentujemy godne polecenia produkty i usługi oraz dzielimy się wiedzą dotyczącą sprawdzonych sposobów, które pomagają zachować zdrowie i urodę. Interesuje nas tematyka perfum, makijażu czy medycyny estetycznej. Uwielbiamy czytać książki, których recenzje publikujemy w rubryce Beauty Czytelnia oraz recenzować i informować o nowościach kosmetycznych.</div>
		</div>
	</div>
		</div>
	</div>    </div>

    <div class="clearfix"></div>

</div>

<div class="mag-post-tag-list"><a href="http://www.trustedcosmetics.pl/tag/kosmetyczny-pr/" rel="tag">kosmetyczny pr</a><a href="http://www.trustedcosmetics.pl/tag/diamenty-beauty/" rel="tag">diamenty beauty</a><a href="http://www.trustedcosmetics.pl/tag/nagroda-kosmetyczna/" rel="tag">nagroda kosmetyczna</a><a href="http://www.trustedcosmetics.pl/tag/plebiscyt-kosmetyczny/" rel="tag">plebiscyt kosmetyczny</a><a href="http://www.trustedcosmetics.pl/tag/plebiscyt-dla-firm-kosmetycznych/" rel="tag">plebiscyt dla firm kosmetycznych</a><a href="http://www.trustedcosmetics.pl/tag/nagradzamy-marki-kosmetyczne/" rel="tag">nagradzamy marki kosmetyczne</a><a href="http://www.trustedcosmetics.pl/tag/nagradzamy-firmy-kosmetyczne/" rel="tag">nagradzamy firmy kosmetyczne</a><a href="http://www.trustedcosmetics.pl/tag/nagrody-dla-kosmetykow/" rel="tag">nagrody dla kosmetyków</a><a href="http://www.trustedcosmetics.pl/tag/promotorka-kosmetyczna/" rel="tag">promotorka kosmetyczna</a></div>




                            </div>

                                    <div class="post-navigation" role="navigation">
            <ul class="pagement">
                                    <li class="prev">
                        <a href="http://www.trustedcosmetics.pl/trustedblogerka-i-trustedczytelniczka-2017-roku-podsumowanie-aktywnosci/"
                           title="TrustedBlogerka i TrustedCzytelniczka 2017 roku — podsumowanie aktywności">
                            <span><i class="fa fa-angle-left"></i>Poprzedni artykuł</span>
                            TrustedBlogerka i TrustedCzytelniczka 2017 roku — podsumowanie aktywności                        </a>
                    </li>
                
                                    <li class="next">
                        <a href="http://www.trustedcosmetics.pl/wyprawka-nowe-porzadki/"
                           title="Wyprawka. Nowe porządki!">
                            <span>Kolejny artykuł<i class="fa fa-angle-right"></i></span>
                            Wyprawka. Nowe porządki!                        </a>
                    </li>
                            </ul>
        </div><!-- .navigation -->
        
                        

                    
                    
                
                
                
                
                
                
                
                
                
                                            <div class="side-image-posts mag-related-post related-area">


                                <h4 class="section-title">
                                    Powiązane artykuły                                </h4>


                                                                            <div class="post col-md-6 col-sm-6 col-xs-12">
                                                <!-- end col-12 -->


<figure>
        <a href="http://www.trustedcosmetics.pl/jak-wybrac-odpowiednia-szczotke-do-wlosow/">
				<span class="thumb-title"><span><span>Masz ulubioną szczotkę do włosów?</span></span></span>
				<img src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/02/rodzaje_szczotek_do_wlosow_trustedcosmetics_1-460x237.jpg" alt="Jak wybrać odpowiednią szczotkę do włosów?">
	</a>
</figure>

<div class="caption">

    <h3 class="post-title">
        <a href="http://www.trustedcosmetics.pl/jak-wybrac-odpowiednia-szczotke-do-wlosow/">
            Jak wybrać odpowiednią szczotkę do włosów?                    </a>
    </h3>

            <small class="author-date">
                    <div class="empty-author"></div>
                    4 lutego 2018						<span class="date-spacer">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
			3 komentarzy
        </small>
        


    <p>Mamy ogromny wybór szczotek, które przeznaczone są nie tylko do czesania włosów, ale także do ich modelowania, układania, tapirowania, podkręcania, prostowania, nadawania objętości czy do masażu skóry głowy. Mając tak&#8230;</p>

    <a href="http://www.trustedcosmetics.pl/jak-wybrac-odpowiednia-szczotke-do-wlosow/" title="Więcej" class="post-btn">
        Więcej    </a>

</div>
<!-- end caption -->

<!-- end post -->
                                            </div>
                                                                                        <div class="post col-md-6 col-sm-6 col-xs-12">
                                                <!-- end col-12 -->


<figure>
        <a href="http://www.trustedcosmetics.pl/kosmetyczne-hity-2017-roku-czekamy-na-wasze-zgloszenia/">
				<span class="thumb-title"><span><span>Czekamy na Twoje zgłoszenia w konkursie!</span></span></span>
				<img src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/01/kosmetyczne_hity_2017_trustedcosmetics_2-460x237.jpg" alt="Kosmetyczne hity 2017 roku — czekamy na Wasze zgłoszenia">
	</a>
</figure>

<div class="caption">

    <h3 class="post-title">
        <a href="http://www.trustedcosmetics.pl/kosmetyczne-hity-2017-roku-czekamy-na-wasze-zgloszenia/">
            Kosmetyczne hity 2017 roku — czekamy na Wasze zgłoszenia                    </a>
    </h3>

            <small class="author-date">
                    <div class="empty-author"></div>
                    31 stycznia 2018						<span class="date-spacer">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
			4 komentarzy
        </small>
        


    <p>Kosmetyki są niewątpliwie produktami, które często używamy w ciągu dnia. Służą nam do pielęgnacji ciała oraz twarzy, mycia i stylizacji włosów, ale także do makijażu. Ciekawi nas, czy macie swoje&#8230;</p>

    <a href="http://www.trustedcosmetics.pl/kosmetyczne-hity-2017-roku-czekamy-na-wasze-zgloszenia/" title="Więcej" class="post-btn">
        Więcej    </a>

</div>
<!-- end caption -->

<!-- end post -->
                                            </div>
                                            
                            </div>

                            
                    <div id="comments" class="comments-area">

		
		
		<h2 class="comments-title">
			7 komentarzy na temat &ldquo;<span>Czekamy na zgłoszenia w Plebiscycie Diamenty Beauty 2018!</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-33478" class="comment even thread-even depth-1">
			<article id="div-comment-33478" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/89f9fbf40f5683854be2b2442087911a?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn">Aneczka</b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33478">
							<time datetime="2018-01-11T20:23:39+00:00">
								11 stycznia 2018 o 20:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Taka statuetka to duże wyróżnienie dla firmy.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33478#respond' onclick='return addComment.moveForm( "div-comment-33478", "33478", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi Aneczka'>Odpowiedz</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-33469" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-33469" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/12/anszpi-150x150.jpg" width="32" height="32" alt="Anszpi" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" />						<b class="fn"><a href='http://drogadoperfekcyjnychwlosow.blogspot.com/' rel='external nofollow' class='url'>Anszpi</a></b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33469">
							<time datetime="2018-01-11T15:06:54+00:00">
								11 stycznia 2018 o 15:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mam nadzieję, że zgłosi się wiele firm</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33469#respond' onclick='return addComment.moveForm( "div-comment-33469", "33469", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi Anszpi'>Odpowiedz</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-33467" class="comment even thread-even depth-1 parent">
			<article id="div-comment-33467" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/41831296c6efda30ae46e17e530a2142?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='https://blingblingmakeup.blogspot.ch' rel='external nofollow' class='url'>Monika</a></b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33467">
							<time datetime="2018-01-11T14:52:51+00:00">
								11 stycznia 2018 o 14:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Swietna inicjatywa 😀</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33467#respond' onclick='return addComment.moveForm( "div-comment-33467", "33467", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi Monika'>Odpowiedz</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-33472" class="comment byuser comment-author-admin bypostauthor odd alt depth-2">
			<article id="div-comment-33472" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/ee5628561c3ef5dcdea7b81f33c09a64?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.trustedcosmetics.pl' rel='external nofollow' class='url'>Redakcja TrustedCosmetics</a></b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33472">
							<time datetime="2018-01-11T15:39:15+00:00">
								11 stycznia 2018 o 15:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Moniko, dziękujemy 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33472#respond' onclick='return addComment.moveForm( "div-comment-33472", "33472", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi Redakcja TrustedCosmetics'>Odpowiedz</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-33439" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-33439" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/7caafaf73b5d7e74f9a6e55061166809?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='https://mrs-calluna.blogspot.com/' rel='external nofollow' class='url'>mrs Calluna</a></b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33439">
							<time datetime="2018-01-11T09:50:47+00:00">
								11 stycznia 2018 o 09:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Niedawno widziałam te statuetki na Waszym profilu  Instagramie,  zapadają w pamięć 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33439#respond' onclick='return addComment.moveForm( "div-comment-33439", "33439", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi mrs Calluna'>Odpowiedz</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-33448" class="comment byuser comment-author-admin bypostauthor odd alt depth-2">
			<article id="div-comment-33448" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/ee5628561c3ef5dcdea7b81f33c09a64?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.trustedcosmetics.pl' rel='external nofollow' class='url'>Redakcja TrustedCosmetics</a></b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33448">
							<time datetime="2018-01-11T11:47:09+00:00">
								11 stycznia 2018 o 11:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Cieszymy się, o to nam chodziło 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33448#respond' onclick='return addComment.moveForm( "div-comment-33448", "33448", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi Redakcja TrustedCosmetics'>Odpowiedz</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-33432" class="comment even thread-even depth-1">
			<article id="div-comment-33432" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/0826a8f0c5c1f1f4dc4a83d757c61d15?s=32&#038;d=mm&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn">emi</b> <span class="says">napisał(a):</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#comment-33432">
							<time datetime="2018-01-10T21:28:37+00:00">
								10 stycznia 2018 o 21:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>fajnasprawa</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/?replytocom=33432#respond' onclick='return addComment.moveForm( "div-comment-33432", "33432", "respond", "29001" )' aria-label='Odpowiedz użytkownikowi emi'>Odpowiedz</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
        <hr>
		

	
				
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://www.trustedcosmetics.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="form-group"><div class="controls"><textarea id="comment" name="comment"  class="form-control" cols="45" rows="8" aria-required="true" placeholder="Komentarz"></textarea></div></div><div class="form-group"><div class="controls"><input id="author" name="author" type="text" class="form-control" value="" size="30" aria-required="true" placeholder="Imię" /></div></div>
<div class="form-group box-50 box-first"><div class="controls"><input id="email" name="email" type="text" class="form-control"  value="" size="30" aria-required="true" placeholder="Adres e-mail" /></div></div>
<div class="form-group box-50"><div class="controls"><input id="url" name="url" type="text" class="form-control"  value="" size="30"  placeholder="Adres strony internetowej" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='29001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b741767235" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
<div class="clearfix"></div>
<div class="alert alert-info">
Wszystkie komentarze są własnością ich autorów. Autor ponosi pełną odpowiedzialność za treść wpisu. Jeżeli wynikną z tego konsekwencje prawne, trustedcosmetics.pl może przekazać wszelkie informacje stronom zainteresowanym na temat danego użytkownika oraz pomóc w jego zlokalizowaniu.
</div>

                    
                </div>

            </div>
            <!--End col-9-->

            <!--Sidebar with widget-->
                            <div class="col-md-3 float-right col-sm-12 col-xs-12">
                    
<div id="secondary" class="widget-area" role="complementary">

    
	<div class="widget-1 widget-first widget-odd full-widget sidebar-widget">			<div class="textwidget"><a style="display:block;text-align:center" href="http://www.trustedcosmetics.pl/czekamy-na-zgloszenia-w-plebiscycie-diamenty-beauty-2018/" target="_blank"><img border="0" src="http://www.trustedcosmetics.pl/wp-content/uploads/2017/01/rusza_plebiscyt_diamenty_beauty.png" /></a></div>
		</div><div class="widget-2 widget-even full-widget sidebar-widget">			<div class="textwidget"><a style="display:block;text-align:center" href="http://www.trustedcosmetics.pl/kosmetyczne-hity-2017-roku-konkurs/" target="_blank"><img border="0" src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/01/kosmetyczne_hity_2017_trustedcosmetics_3.png" /></a></div>
		</div><div class="widget-3 widget-odd full-widget sidebar-widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="NEpACrmqbZArxcW"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/trustedcosmetics"  data-width="500" data-max-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trustedcosmetics"><a href="https://www.facebook.com/trustedcosmetics">https://www.facebook.com/trustedcosmetics</a></blockquote></div></div></div></div><div class="widget-4 widget-even sidebar-widget">			<div class="textwidget"><a style="display:block;text-align:center" href="https://www.whitepress.pl/AMUNL" target="_blank"><img border="0" src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/01/baner_zarabiaj_na_blogu.png
" alt="Blogerko Influencerko Zarabiaj" /></a></div>
		</div><div class="widget-5 widget-odd full-widget sidebar-widget">			<div class="textwidget"><a style="display:block;text-align:center" href="http://www.trustedcosmetics.pl/naturalne-farbowanie-wlosow-top-temat-lutego/" target="_blank"><img border="0" src="http://www.trustedcosmetics.pl/wp-content/uploads/2018/02/naturalne_farbowanie_wlosow_trustedcosmetics_4.png" /></a></div>
		</div><div class="widget-6 widget-even reference-slider sidebar-widget"><h4 class="sidebar-widget-title">Nagrody dla redakcji</h4><div class="textwidget"><p><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-referencje-2" style="max-width:189px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="189:267" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-referencje-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-referencje-2 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-referencje-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/06/diamenty_kobiecego_biznesu_2017_trustedcosmetics.jpg" alt="" title="" /> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.trustedcosmetics.pl/wp-content/uploads/2015/07/statuetka_lider_biznesu_trustedcosmetics.jpg"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/06/lider_biznesu_msp_2017_trustedcosmetics.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/law_business_quality.jpg" alt="" title="" /> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.laur-eksperta.pl/strona-30"> <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2015/11/trustedcosmetics_laur_eksperta-189x267.png" alt="" title="" /> </a> </div> </div> </div></p>
</div></div><div class="widget-7 widget-odd full-widget sidebar-widget">			<div class="textwidget"><a href='http://webep1.com/Zobacz/To?a=19989&mp=11871&b=33524' target = '_blank'><img style='border-style:none;' height ='220' width ='300' src = 'http://baner.weben1.com/11871_33524_300x220.jpg'/></a></div>
		</div><div class="widget-8 widget-even sidebar-widget">			<div class="textwidget"><a href='http://webep1.com/Zobacz/To?a=19989&mp=4333&b=19507' target = '_blank'><img style='border-style:none;' height ='280' width ='336' src = 'http://baner.weben1.com/4333_19507_336x280.png'/></a></div>
		</div><div class="widget-9 widget-odd sidebar-widget">			<div class="textwidget"><p><a href='http://webep1.com/Zobacz/To?a=19989&mp=2167&b=18803' target = '_blank'><img style='border-style:none;' height ='300' width ='300' src = 'http://baner.weben1.com/2167_18803_500x500.jpg'/></a></p>
</div>
		</div>            <div class="side-categories mag-widget">
                <h4 class="sidebar-widget-title">                    Kategorie                </h4>                <ul>
                                                <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/wiadomosci-drogeryjne/">
                                    Wiadomości Drogeryjne                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/przeglad-nowosci-kosmetycznych/">
                                    Przegląd nowości kosmetycznych                                </a>
                            </li>
                                                        <li>

                                                                    <figure>
                                        <a href="http://www.trustedcosmetics.pl/category/recenzje-kosmetykow/">
                                        <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/recenzje_kosmetykow_trustedcosmetics-88x56.jpg" alt="">
                                        </a>
                                    </figure>
                                    
                                <a href="http://www.trustedcosmetics.pl/category/recenzje-kosmetykow/">
                                    Recenzje kosmetyków                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/lista-kosmetycznych-znakomitosci/">
                                    Lista Kosmetycznych Znakomitości                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/recenzje-ksiazek/">
                                    Beauty Czytelnia                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/makijaz-2/">
                                    Makijaż                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/perfumologia/">
                                    Perfumologia                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/trustedblogerki/">
                                    TrustedBlogerki                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/uroda/">
                                    Uroda                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/paznokcie/">
                                    Paznokcie                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/wlosy/">
                                    Włosy                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/perfumy-2/">
                                    Perfumy                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/kosmetyki/">
                                    Kosmetyki                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/wszystko-dla-dzieci/">
                                    Wszystko dla dzieci                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/meska-pielegnacja/">
                                    Męska Pielęgnacja                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/diamenty-beauty/">
                                    Diamenty Beauty                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/medycyna-estetyczna/">
                                    Medycyna estetyczna                                </a>
                            </li>
                                                        <li>

                                                                    <figure>
                                        <a href="http://www.trustedcosmetics.pl/category/wywiady/">
                                        <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/wywiady_trustedcosmetics-88x56.jpg" alt="">
                                        </a>
                                    </figure>
                                    
                                <a href="http://www.trustedcosmetics.pl/category/wywiady/">
                                    Wywiady                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/polecane/">
                                    Polecane                                </a>
                            </li>
                                                        <li>

                                                                    <figure>
                                        <a href="http://www.trustedcosmetics.pl/category/konkursy/">
                                        <img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/05/konkursy_trustedcosmetics-88x56.jpg" alt="">
                                        </a>
                                    </figure>
                                    
                                <a href="http://www.trustedcosmetics.pl/category/konkursy/">
                                    Konkursy                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/zdrowie/">
                                    Zdrowie                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/kuchnia/">
                                    Kuchnia                                </a>
                            </li>
                                                        <li>

                                
                                <a href="http://www.trustedcosmetics.pl/category/moda/">
                                    Moda                                </a>
                            </li>
                                            </ul>
            </div>
            <div class="widget-11 widget-odd full-widget sidebar-widget">			<div class="textwidget"><a style="display:block;text-align:center" href="http://www.trustedcosmetics.pl/kosmetyczny-blog-sposobem-wymiany-pogladow-z-klientami-poprowadzimy-go-dla-ciebie/" target="_blank"><img border="0" src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/09/wyjatkowy_blog_firmowy.jpg" alt="wyjątkowy blog firmowy" /></a></div>
		</div><div class="widget-12 widget-even sidebar-widget">			<div class="textwidget"><a href='http://webep1.com/Zobacz/To?a=19989&mp=9589&b=29102' target = '_blank'><img style='border-style:none;' height ='250' width ='250' src = 'http://baner.weben1.com/9589_29102_250x250.png'/></a></div>
		</div><div class="widget-13 widget-odd sidebar-widget"><h4 class="sidebar-widget-title">Oferty pracy w kosmetyce</h4><div class="textwidget"><p><a style="display:block;text-align:center" href="/oferty-pracy/"><img src="http://www.trustedcosmetics.pl/wp-content/uploads/2016/04/oferty_pracy_w_kosmetyce.jpg" alt="oferty pracy w kosmetyce" width="320" style="margin-bottom: -40px"/></a></p>
</div></div><div class="widget-14 widget-last widget-even sidebar-widget">			<div class="textwidget"><a href='http://webep1.com/Zobacz/To?a=19989&mp=7529&b=24650' target = '_blank'><img style='border-style:none;' height ='250' width ='300' src = 'http://baner.weben1.com/7529_24650_300x250.png'/></a></div>
		</div>
</div>

<!-- #secondary -->
                </div>
                <!--end col-3-->
                

        </div>
        <!--end row-->
    </div>
    <!-- end container -->
</section>

    <footer class="footer-dark footer-area">
        <div class="container">
            <div class="row">
                                    <div class="col-md-3">
                        <div class="widget-1 widget-first widget-last widget-odd footer-widget"><h4 class="footer-widget-title">Współpraca z blogerkami</h4><div class="textwidget"><ul>
<li><a title="Jak dołączyć do grona TrustedBlogerek?" href="http://www.trustedcosmetics.pl/jak-dolaczyc-do-grona-trustedblogerek/">Jak dołączyć do grona TrustedBlogerek?</a></li>
<li><a title="Regulamin testowania z TrustedCosmetics." href="http://www.trustedcosmetics.pl/regulamin-testowania-z-trustedcosmetics/">Regulamin testowania z TrustedCosmetics</a></li>
<li><a title="Punktacja w Rankingu TrustedBlogerek" href="http://www.trustedcosmetics.pl/punktacja-w-rankingu-trustedblogerek/">Punktacja w Rankingu Blogerek</a></li>
<li><a title="Ranking TrustedBlogerek" href="http://www.trustedcosmetics.pl/ranking-trustedblogerek/">Ranking TrustedBlogerek</a></li>
<li><a title="Galeria Zasłużonych Blogerek" href="http://www.trustedcosmetics.pl/trustedblogerki/galeria-zasluzonych-blogerek/">Galeria Zasłużonych Blogerek</a></li>
</ul>
</div></div>                    </div>
                                    <div class="col-md-3">
                        <div class="widget-1 widget-first widget-last widget-odd footer-widget"><h4 class="footer-widget-title">O redakcji</h4><div class="textwidget"><ul>
<li><a title="O nas" href="http://www.trustedcosmetics.pl/o-nas/">O nas</a></li>
<li><a title="Zaufali nam" href="http://www.trustedcosmetics.pl/o-nas/zaufali-nam/">Zaufali nam</a></li>
<li><a title="Referencje" href="http://www.trustedcosmetics.pl/o-nas/referencje/">Referencje</a></li>
<li><a title="Partnerzy" href="http://www.trustedcosmetics.pl/partnerzy/">Partnerzy</a></li>
<li><a title="Media o nas" href="http://www.trustedcosmetics.pl/o-nas/media-o-nas/">Media o nas</a></li>
</ul>
</div></div>                    </div>
                                    <div class="col-md-3">
                        <div class="widget-1 widget-first widget-last widget-odd footer-widget"><h4 class="footer-widget-title">Nasze propozycje</h4><div class="textwidget"><ul>
<li><a title="Oferta redakcji kosmetycznej" href="http://www.trustedcosmetics.pl/oferta-uslug-redakcji-kosmetycznej/">Oferta redakcji kosmetycznej</a></li>
<li><a title="Prowadzenie bloga kosmetycznego" href="http://www.trustedcosmetics.pl/prowadzenie-firmowego-bloga-kosmetycznego/">Prowadzenie bloga</a></li>
<li><a title="Zostaniemy Ambasadorem Marki Kosmetycznej" href="http://www.trustedcosmetics.pl/trustedcosmetics-pl-zostanie-ambasadorem-marki-kosmetycznej/">Zostaniemy Ambasadorem Marki Kosmetycznej</a></li>
<li><a title="Beauty Biznes Poradnik" href="http://www.trustedcosmetics.pl/beauty-biznes-poradnik/">Beauty Biznes Poradnik</a></li>
<li><a title="Patronat medialny" href="http://www.trustedcosmetics.pl/patronat-medialny/">Patronat Medialny</a></li>
<li><a title="Prześlij artykuł" href="http://www.trustedcosmetics.pl/przeslij-artykul/">Prześlij artykuł</a></li>
</ul>
</div></div>                    </div>
                                    <div class="col-md-3">
                        <div class="widget-1 widget-first widget-last widget-odd footer-widget"><h4 class="footer-widget-title">Inne</h4><div class="textwidget"><ul>
<li><a title="Konkursy" href="/category/konkursy/">Konkursy</a></li>
<li><a title="Testujemy" href="http://www.trustedcosmetics.pl/testujemy/">Testujemy</a></li>
<li><a title="Recenzje kosmetyków" href="http://www.trustedcosmetics.pl/recenzje-kosmetykow/">Recenzje kosmetyków</a></li>
<li><a title="Praca" href="http://www.trustedcosmetics.pl/praca/">Praca</a></li>
<li><a href="/category/beauty-centrum-prasowe/">Beauty Centrum Prasowe</a></li>
</ul>
</div></div>                    </div>
                            </div>
            <!-- end row -->
        </div>
        <!-- end container -->
    </footer>
    
<section class="sub-footer">
    <div class="container">
        <h5>
            Copyright © 2018 TrustedCosmetics.pl        </h5>
    </div>
</section>



<script type="text/javascript">
for (i=0; i<document.forms.length; i++) {
    var f = document.forms[i];
    if (f.comment_post_ID) {
        f.encoding = "multipart/form-data";

        break;
    }
}
</script>
<div id="cookie-law-info-bar"><span>Strona korzysta z plików cookies w celu realizacji usług i zgodnie z <a href="/polityka-plikow-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityką prywatności</a>. Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.
Brak zmiany ustawień przeglądarki oznacza zgodę na ich używanie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akceptuję</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#ff6c60","button_1_button_hover":"#cc564d","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#020202","button_2_button_hover":"#020202","button_2_link_colour":"#020202","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Nast\u0119pny","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","currentText":"Dzisiaj","closeText":"Gotowe"}};/* ]]> */ </script><script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.trustedcosmetics.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.trustedcosmetics.pl\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.trustedcosmetics.pl\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"blog","image_ext":"gif","max":"1","show_loading":"0","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/wp-postratings/postratings-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/bootstrap.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/slick.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/jquery.fancybox.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/fit-video.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/jquery.lazyload.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/jquery.smooth-scroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/themes/mag/assets/js/mag.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/page-links-to/js/new-tab.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/dark/script.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/cyclone-slider-2/js/client.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-includes/js/hoverIntent.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/megamenu/js/maxmegamenu.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"pl_PL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js' defer='defer'></script>
<script type='text/javascript' src='http://www.trustedcosmetics.pl/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style></body>
</html>